<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>ZELENSKY: Lo votaron como &#8216;presidente de la paz&#8217; y consiguió una guerra suicida para el país | revuelta global</title>
<link rel="pingback" href="https://revueltaglobal.home.blog/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
		<script type="text/javascript">
			// <![CDATA[

			// P2 Configuration
			var ajaxUrl                 = "https://revueltaglobal.home.blog/wp-admin/admin-ajax.php?p2ajax=true";
			var ajaxReadUrl             = "https://revueltaglobal.home.blog/feed/p2.ajax/?p2ajax=true";
			var updateRate              = "30000"; // 30 seconds
			var nonce                   = "69cd34cedc";
			var login_url               = "https://revueltaglobalhome.wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Frevueltaglobal.home.blog%2F2022%2F03%2F20%2Fzelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais%2F";
			var templateDir             = "https://s2.wp.com/wp-content/themes/pub/p2";
			var isFirstFrontPage        = 0;
			var isFrontPage             = 0;
			var isSingle                = 1;
			var isPage                  = 0;
			var isUserLoggedIn          = 0;
			var prologueTagsuggest      = 1;
			var prologuePostsUpdates    = 1;
			var prologueCommentsUpdates = 1;
			var getPostsUpdate          = 0;
			var getCommentsUpdate       = 0;
			var inlineEditPosts         = 1;
			var inlineEditComments      = 1;
			var wpUrl                   = "https://revueltaglobalhome.wordpress.com";
			var rssUrl                  = "";
			var pageLoadTime            = "2022-03-21 06:36:51";
			var commentsOnPost          = new Array;
			var postsOnPage             = new Array;
			var postsOnPageQS           = '';
			var currPost                = -1;
			var currComment             = -1;
			var commentLoop             = false;
			var lcwidget                = false;
			var hidecomments            = false;
			var commentsLists           = '';
			var newUnseenUpdates        = 0;
			var mentionData             = null;
			var p2CurrentVersion        = 3;
			var p2StoredVersion         = 3;
			// ]]>
		</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//revueltaglobalhome.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="revuelta global &raquo; Feed" href="https://revueltaglobal.home.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="revuelta global &raquo; Feed de los comentarios" href="https://revueltaglobal.home.blog/comments/feed/" />
		<script type="text/javascript">
		//<![CDATA[
		var wpLocale = {"month":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthabbrev":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekday":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdayabbrev":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
		//]]>
		</script>
		<link rel="alternate" type="application/rss+xml" title="revuelta global &raquo; Comentario ZELENSKY: Lo votaron como &#8216;presidente de la paz&#8217; y consiguió una guerra suicida para el&nbsp;país del feed" href="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1ugzAMfKGZCNR1/TPtWUJiRS4OifIB4u0X0IooFXQ/L76zL2eL0YNyfcI+CZvBczbURzF65SxES4zTDlUqxg+xkbXszCq0MnSYqDfQyiAK9fnlRbydSdpgigJzqbqOEFiOIqH1LBNGEdPEeD59dEFLHYVh10r+H9c3MDRnvgLO8zV4F9MOncmYumL6jslL1cGCXugPrskFthhMqQQUQ91Ut6oWbSbWs+ulQRtkmHYpUK8463lOCRo1SWS0i5ENKPlNGIDRSDVVlvr38lLb4ifRsfnF6ebPcnI5gQmkD5b3tkWQ8+Uc7f4hV+5P1lR1yQ0ilZtBCDiUEDXFtDJgbfRjv+vr5etaX5rP2/0XLP8iUg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jUEOwkAIRS/kSNTW6sJ4ls5IFB2mpDBpvL00TVyocUPg570PTBLSUAyLAdcguV6pKKRhRM9ZegMnGC/UY0Z2bJ1UV/Bbm8SdEKOMqBp8MlUOdnNR/3luzdUh0wP90o9kUQnKYOS2vpevzuUVSI0gW1B7ZpyZM5827XHXNt3+0N1fVT5aoA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/themes/pub/p2/style-print.css?m=1368482093h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='utils-js-extra'>
var userSettings = {"url":"\/","uid":"0","time":"1647844611","secure":"1"};
</script>
<script id='p2js-js-extra'>
var p2txt = {"tags":"<br \/>Etiquetas:","tagit":"Etiqu\u00e9talo","citation":"Cita","title":"T\u00edtulo del Post","goto_homepage":"Ir a la p\u00e1gina principal","n_new_updates":"%d nueva\/s actualizaci\u00f3n\/es","n_new_comments":"%d nuevo\/s comentario\/s","jump_to_top":"Ir arriba","not_posted_error":"Ha ocurrido un error. Tu entrada no ha sido publicado.","update_posted":"Tu actualizaci\u00f3n fue publicada.","loading":"Cargando...","cancel":"Cancelar","save":"Guardar","hide_threads":"Ocultar hilos (threads)","show_threads":"Mostrar hilos (threads)","unsaved_changes":"Tus comentarios o entradas se perder\u00e1n si continuas.","date_time_format":"%1$s <em>el<\/em> %2$s","date_format":"j F, Y","time_format":"g:i a","autocomplete_prompt":"Despu\u00e9s de escribir @, escriba un nombre o un nombre de usuario para encontrar un miembro de este sitio","no_matches":"Sin resultados.","comment_cancel_ays":"\u00bfEst\u00e1s seguro que deseas borrar este comentario? Su contenido se eliminar\u00e1.","oops_not_logged_in":"\u00a1Vaya! Parece que no has iniciado sesi\u00f3n.","please_log_in":"Por favor, inicia sesi\u00f3n otra vez","whoops_maybe_offline":"\u00a1Vaya! Parece que no est\u00e1s conectado al servidor. P2 podr\u00eda no conectarse con WordPress.","required_filed":"Este campo es obligatorio."};
try{convertEntities(p2txt);}catch(e){};;
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"168954551","siteURL":"https:\/\/revueltaglobal.home.blog","xhrURL":"https:\/\/revueltaglobal.home.blog\/wp-admin\/admin-ajax.php","nonce":"f799ee7d9f","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pbqUNp-4eb","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjt0KwjAMRl/Itv4MhxfiS/gCWxdnS9rUpkX39lZwOAayXYXknHyJegahySfwSVlWjlqDIDJDbPoyE8bfSFreqInnsgiYe+NZRcAmQScCcZp1862SHjGJEOk1jMx4jbkD/kD7yBCHb5HO+EVJONPHcnCVLDUhxX9qTgZ5Csev0x1cUUJuVdj/QiXrSIhXEmt2CkPSDcKiyWFFXNgX5eLOu+OhrrdVdartGxbqp0A='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revueltaglobalhome.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/" />
<link rel='shortlink' href='https://wp.me/pbqUNp-4eb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frevueltaglobal.home.blog%2F2022%2F03%2F20%2Fzelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frevueltaglobal.home.blog%2F2022%2F03%2F20%2Fzelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ZELENSKY: Lo votaron como &#8216;presidente de la paz&#8217; y consiguió una guerra suicida para el país" />
<meta property="og:url" content="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/" />
<meta property="og:description" content="Imagen dela serie El 23 de julio de 2019, Indian Punchline, publicaba una interesante nota -traducida a continuación- sobre la victoria electoral de Zelensky, cuya lectura conduce inevitablemnte a …" />
<meta property="article:published_time" content="2022-03-20T23:44:44+00:00" />
<meta property="article:modified_time" content="2022-03-20T23:44:44+00:00" />
<meta property="og:site_name" content="revuelta global" />
<meta property="og:image" content="https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png" />
<meta property="og:image:width" content="265" />
<meta property="og:image:height" content="374" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="ZELENSKY: Lo votaron como &#8216;presidente de la paz&#8217; y consiguió una guerra suicida para el&nbsp;país" />
<meta name="twitter:image" content="https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://revueltaglobal.home.blog/osd.xml" title="revuelta global" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#babfbd" />
<style type="text/css">
.is-js .hide-if-js {
	display: none;
}
.p2-task-list ul {
	margin-left: 0 !important;
}
.p2-task-list ul ul {
	margin-left: 20px !important;
}
.p2-task-list li {
	list-style: none;
}
</style>
<script type="text/javascript">
jQuery( function( $ ) {
	$( 'body' )
		.addClass( 'is-js' )
		.delegate( '.p2-task-list :checkbox', 'click', function() {
			var $this = $( this ),
			    $li = $this.parents( 'li:first' ),
			    $form = $this.parents( 'form:first' ),
			    data = $li.find( ':input' ).serialize(),
			    colorEl = $li, origColor = $li.css( 'background-color' ), color;

			while ( colorEl.get(0).tagName && colorEl.css( 'background-color' ).match( /^\s*(rgba\s*\(\s*0+\s*,\s*0+\s*,\s*0+\s*,\s*0+\s*\)|transparent)\s*$/ ) ) {
				colorEl = colorEl.parent();
			}

			color = colorEl.get(0).tagName ? colorEl.css( 'background-color' ) : '#ffffff';

			data += '&ajax=1&' + $form.find( '.submit :input' ).serialize();

			$.post( $form.attr( 'action' ), data, function( response ) {
				if ( '1' === response )
					$li.css( 'background-color', '#F6F3D1' ).animate( { backgroundColor: color }, 'slow', function() { $li.css( 'background-color', origColor ); } );
			} );
	} );
} );
</script>
<meta name="application-name" content="revuelta global" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="el blog de montserrat mestre" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://revueltaglobal.home.blog/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Imagen dela serie El 23 de julio de 2019, Indian Punchline, publicaba una interesante nota -traducida a continuación- sobre la victoria electoral de Zelensky, cuya lectura conduce inevitablemnte a preguntarse quien torció los puntos princpales del programa electoral con el cual llegó al poder: cumplir los acuerdos de Minsk, terminar con la guerra en el&hellip;" />
	<style id="p2-header-style" type="text/css">
		</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #babfbd; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'p2', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 168954551 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/amp/"><style type="text/css" id="custom-colors-css">
	@media only screen and (-webkit-min-device-pixel-ratio: 1.5),
	only screen and (-o-min-device-pixel-ratio: 3/2),
	only screen and (min--moz-device-pixel-ratio: 1.5),
	only screen and (min-device-pixel-ratio: 1.5) {
		.p2-background-image-bubbles.custom-colors.custom-background {
			background-size: auto auto;
		}
		.p2-background-image-dots.custom-colors.custom-background {
			background-size: auto auto;
		}
		.p2-background-image-squares.custom-colors.custom-background {
			background-size: auto auto;
		}
		.p2-background-image-plaid.custom-colors.custom-background {
			background-size: auto auto;
		}
		.p2-background-image-stripes.custom-colors.custom-background {
			background-size: auto auto;
		}
		.p2-background-image-santa.custom-colors.custom-background {
			background-size: auto auto;
		}

	}

#respond p label { color: #111111;}
blockquote, #main blockquote p, #main blockquote ul, #main blockquote ol { color: #111111;}
#main .sticky p, #main .sticky ul, #main .sticky ol { color: #424242;}
#main #respond,.textedit { color: #444444;}
#main #respond p { color: #111111;}
#main #respond h3 { color: #111111;}
#footer { border-color: #ffffff;}
#footer { border-color: rgba( 255, 255, 255, 0.3 );}
#wrapper { border-color: #ffffff;}
#wrapper { border-color: rgba( 255, 255, 255, 0.3 );}
.main-navigation .menu li a { color: #444444;}
.main-navigation .menu li li a { color: #666666;}
.main-navigation .menu li:hover a { color: #666666;}
.main-navigation .menu li li a:hover { color: #333333;}
blockquote { background-color: #babfbd;}
blockquote { background-color: rgba( 186, 191, 189, 0.7 );}
body { background-color: #babfbd;}
#main #respond,.textedit { background-color: #babfbd;}
#main #respond,.textedit { background-color: rgba( 186, 191, 189, 0.8 );}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-16255 single-format-standard custom-background customizer-styles-applied has-marketing-bar has-marketing-bar-theme-p2-classic">

<div id="header">

	<div class="sleeve">
		<h1><a href="https://revueltaglobal.home.blog/">revuelta global</a></h1>
					<small>el blog de montserrat mestre</small>
				<a class="secondary" href="https://revueltaglobal.home.blog/"></a>

			</div>

		<div role="navigation" class="site-navigation main-navigation">
		<h1 class="assistive-text">Menú</h1>
		<div class="assistive-text skip-link"><a href="#main" title="Saltar al contenido.">Saltar al contenido.</a></div>

		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11"><a href="https://revueltaglobal.home.blog/">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-10"><a href="https://revueltaglobal.home.blog/blog-feed/">Blog Feed</a></li>
</ul></div>	</div>
	</div>

<div id="wrapper">

		<div id="sidebar">
	
		<ul>
						<div id="atatags-286348-62381d03a8572"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62381d03a8572',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><li> <h2>Comentarios recientes</h2>		<table class="p2-recent-comments" cellspacing="0" cellpadding="0" border="0">
		<tr><td title='JUANCARLOS' class='avatar' style='height: 32px; width: 32px'><a href='http://GMAIL' rel='nofollow'><img alt='' src='https://1.gravatar.com/avatar/48370ada6930a378e493c71e0e79a79e?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="text"><a href='http://GMAIL' rel='nofollow'>JUANCARLOS</a> en <a href='https://revueltaglobal.home.blog/2022/03/13/operacion-rusa-en-ucrania-moscu-entendio-que-la-epoca-de-la-cooperacion-con-occidente-habia-terminado/comment-page-1/#comment-1412' class='tooltip' title='MUY BUENAS NOTAS&hellip;'>OPERACIÓN RUSA EN UCRANIA: Mos&hellip;</a></td></tr><tr><td title='mesmontse' class='avatar' style='height: 32px; width: 32px'><a href='https://revueltaglobalhome.wordpress.com' rel='nofollow'><img alt='' src='https://2.gravatar.com/avatar/e8c266bdfa205deb80f9638148b6ea19?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="text"><a href='https://revueltaglobalhome.wordpress.com' rel='nofollow'>mesmontse</a> en <a href='https://revueltaglobal.home.blog/2022/03/07/operacion-militar-rusa-dia-11-comienza-la-segunda-fase/comment-page-1/#comment-1400' class='tooltip' title='Claudio, tienes que elegir en el buscador de tu pr&hellip;'>OPERACIÓN MILITAR RUSA &#8211;&hellip;</a></td></tr><tr><td title='mesmontse' class='avatar' style='height: 32px; width: 32px'><a href='https://revueltaglobalhome.wordpress.com' rel='nofollow'><img alt='' src='https://2.gravatar.com/avatar/e8c266bdfa205deb80f9638148b6ea19?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="text"><a href='https://revueltaglobalhome.wordpress.com' rel='nofollow'>mesmontse</a> en <a href='https://revueltaglobal.home.blog/2022/03/07/operacion-militar-rusa-dia-11-comienza-la-segunda-fase/comment-page-1/#comment-1399' class='tooltip' title='Gracias por el reconocimiento, Claudio. Es un esfu&hellip;'>OPERACIÓN MILITAR RUSA &#8211;&hellip;</a></td></tr><tr><td title='Claudio' class='avatar' style='height: 32px; width: 32px'><img alt='' src='https://0.gravatar.com/avatar/9d7d48bc65230d12ea2cd3dc5f5533ee?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="text">Claudio en <a href='https://revueltaglobal.home.blog/2022/03/07/operacion-militar-rusa-dia-11-comienza-la-segunda-fase/comment-page-1/#comment-1398' class='tooltip' title='Es muy interesante tener estas otras versiones de&hellip;'>OPERACIÓN MILITAR RUSA &#8211;&hellip;</a></td></tr><tr><td title='Carlos Rico Lesta' class='avatar' style='height: 32px; width: 32px'><img alt='' src='https://2.gravatar.com/avatar/2c65e5378c03b1eeb07cee19ebadded1?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="text">Carlos Rico Lesta en <a href='https://revueltaglobal.home.blog/2022/03/03/europa-debe-abandonar-la-otan-dice-un-ex-militar-espanol/comment-page-1/#comment-1391' class='tooltip' title='Acertado análisis y coherente propuesta. Europa, p&hellip;'>EUROPA DEBE ABANDONAR LA OTAN,&hellip;</a></td></tr>	</table></li><li> <h2>Etiquetas recientes</h2>	<ul>
		<li>
			<a href="https://revueltaglobal.home.blog/tag/ucrania/">Ucrania</a>&nbsp;
			(&nbsp;33&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/otan/">OTAN</a>&nbsp;
			(&nbsp;1&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/donbass/">Donbass</a>&nbsp;
			(&nbsp;11&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/donetsk/">Donetsk</a>&nbsp;
			(&nbsp;1&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/guerras/">guerras</a>&nbsp;
			(&nbsp;39&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/rusia/">Rusia</a>&nbsp;
			(&nbsp;55&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/mariupol/">Mariupol</a>&nbsp;
			(&nbsp;1&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/iran/">Irán</a>&nbsp;
			(&nbsp;6&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/venezuela/">Venezuela</a>&nbsp;
			(&nbsp;7&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/economia-mundial/">Economía mundial</a>&nbsp;
			(&nbsp;16&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/eeuu/">EEUU</a>&nbsp;
			(&nbsp;70&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/yihadistas/">Yihadistas</a>&nbsp;
			(&nbsp;2&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/turquia/">Turquía</a>&nbsp;
			(&nbsp;13&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/union-europea/">UNION EUROPEA</a>&nbsp;
			(&nbsp;2&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/refugiados/">refugiados</a>&nbsp;
			(&nbsp;3&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/bolivia/">Bolivia</a>&nbsp;
			(&nbsp;2&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/china/">China</a>&nbsp;
			(&nbsp;48&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/argentina/">Argentina;</a>&nbsp;
			(&nbsp;10&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/vacuna-covid-19/">vacuna COVID-19</a>&nbsp;
			(&nbsp;23&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/corporaciones/">Corporaciones</a>&nbsp;
			(&nbsp;6&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/francia/">Francia</a>&nbsp;
			(&nbsp;12&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/ddhh/">DDHH</a>&nbsp;
			(&nbsp;10&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/kazajistan/">Kazajistan</a>&nbsp;
			(&nbsp;2&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/afganistan/">Afganistán</a>&nbsp;
			(&nbsp;6&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/sars-cov-2/">SARS-CoV-2</a>&nbsp;
			(&nbsp;6&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/cannabis/">Cannabis</a>&nbsp;
			(&nbsp;3&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/covid-19/">COVID-19</a>&nbsp;
			(&nbsp;64&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/coronavirus/">coronavirus</a>&nbsp;
			(&nbsp;70&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/imperialismo/">imperialismo</a>&nbsp;
			(&nbsp;8&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/reino-unido/">Reino Unido</a>&nbsp;
			(&nbsp;6&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/alemania/">Alemania</a>&nbsp;
			(&nbsp;17&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/pobreza-y-desigualdad/">Pobreza y desigualdad</a>&nbsp;
			(&nbsp;16&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/omicron/">Ómicron</a>&nbsp;
			(&nbsp;1&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/pandemia/">pandemia</a>&nbsp;
			(&nbsp;44&nbsp;)
		</li>
			<li>
			<a href="https://revueltaglobal.home.blog/tag/medicina-tradicional-china/">Medicina Tradicional China</a>&nbsp;
			(&nbsp;6&nbsp;)
		</li>
		</ul>
	</li>		</ul>

		<div class="clear"></div>

	</div> <!-- // sidebar -->

<div class="sleeve_main">

	<div id="main">

		
			
				<div class="controls">
					<a href="#" id="togglecomments">Ocultar hilos (threads)</a>
					<span class="sep">&nbsp;|&nbsp;</span>
					<a href="#directions" id="directions-keyboard">Atajos de teclado</a>
					<span class="single-action-links"></span>
				</div>

				<ul id="postlist">
		    		<li id="prologue-16255" class="post-16255 post type-post status-publish format-standard hentry category-sin-categoria tag-ucrania">
	
		<a href="https://revueltaglobal.home.blog/author/mesmontse/" title="Las entradas de mesmontse ( @mesmontse)" class="post-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/e8c266bdfa205deb80f9638148b6ea19?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />		</a>
		<h4>
					<a href="https://revueltaglobal.home.blog/author/mesmontse/" title="Las entradas de mesmontse ( @mesmontse)">mesmontse</a>
				<span class="meta">
			<abbr title="2022-03-20T23:44:44Z">11:44 pm <em>el</em> 20 March, 2022</abbr>			<span class="actions">
				<a href="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/" class="thepermalink printer-only" title="Enlace permanente">Enlace permanente</a>
				<a rel='nofollow' title='Responder' class='comment-reply-link' href='https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/#respond' onclick='return addComment.moveForm( "comments-16255", "0", "respond", "16255" )'>Responder</a>
							</span>
							<span class="tags">
					<br />Etiquetas: <a href="https://revueltaglobal.home.blog/tag/ucrania/" rel="tag">Ucrania ( 34 )</a> &nbsp;&nbsp;
				</span>
					</span>
	</h4>

	
	<div id="content-16255" class="postcontent">
	<h2>ZELENSKY: Lo votaron como &#8216;presidente de la paz&#8217; y consiguió una guerra suicida para el&nbsp;país</h2><div class="wp-block-image">
<figure class=" aligncenter size-large"><img data-attachment-id="16273" data-permalink="https://revueltaglobal.home.blog/image-31/" data-orig-file="https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png" data-orig-size="265,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-31" data-image-description="" data-image-caption="" data-medium-file="https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png?w=213" data-large-file="https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png?w=265" src="https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png?w=265" alt="" class="wp-image-16273" srcset="https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png 265w, https://revueltaglobalhome.files.wordpress.com/2022/03/image-31.png?w=106 106w" sizes="(max-width: 265px) 100vw, 265px" /><figcaption>Imagen dela serie</figcaption></figure></div>



<p>El 23 de julio de 2019, <a href="https://www.indianpunchline.com/ukraine-on-the-cusp-of-change/">Indian Punchline,</a> publicaba una interesante nota -traducida a continuación- sobre la victoria electoral de Zelensky, cuya lectura conduce inevitablemnte a preguntarse quien torció  los puntos princpales del programa electoral con el cual llegó al poder: cumplir los acuerdos de Minsk, terminar con la guerra en el Donbass, mejorar las relaciones con Rusia. </p>



<p>¿Fue brutalmente presionado, tanto, que de nada sirvió su amplia mayoría parlamentaria, ni el apoyo que hubiera tenido de la segunda fuerza parlamentaria, ni el de la opinión pública? ¿Fue comprado? ¿O simplemente, se valió de sus dotes teatrales y dijo lo que la ciudadanía quería oír pero no pensaba cumplirlo?  ¿Es de fiar un humorista que crea un partido político con el nombre de la serie, de la cual era guionista, productor y actor, y con los empleados de su productora de programas de entretenimiento? Tras la victoria electoral,  la mayoría de las figuras principales de la productora de programas de Zelensky, entraron a su administración  ocupando  altos cargos. Uno de ellos fue nombrado jefe adjunto del Servicio Secreto de Ucrania. Evidentemente, esto no podía salir bien. </p>



<p></p>



<h3 class="has-text-color" style="color:#0629e5;"><strong>Ucrania en la cúspide del cambio</strong> </h3>



<p>La victoria de Volodymyr Zelensky del partido <em>Servidor del Pueblo</em>, asegurándole una mayoría absoluta de 253 diputados (43,16% del voto) en un Parlamento de 450 miembros, se puede ver como un cambio tectónico en el panorama geopolítico de Eurasia. La segunda formación es la Plataforma de Oposición-Por la Vida, de tendencia pro- rusa y socialdemócrata, obtuvo  44 escaños (13,5%). Ambas formaciones se acababan de constituir en esas elecciones.</p>



<p>Todos los partidos pro-occidentales sufrieron una aplastante derrota. El partido Solidaridad Europea del ex presidente POROSHENKO, obtuvo el 8,10% de los sufragios.</p>



<p>Occidente debe ver que lo que ha expresado la opinión ciudadana en Ucrania es favorecer &nbsp;la reconciliación del país con Rusia, y la oposición a las “revoluciones de colores” como la patrocinada por Estados Unidos en 2014.</p>



<p>Las fuerzas pro-occidentales habían planteado la campaña electoral del 21 de julio de 2019 como  “renovación contra revancha”. Es decir política pro-occidental como la del régimen tras el golpe de 2014, contra acercamiento a Rusia. Ganó la última opción rotundamente. Enseguida, <strong>el gobierno de EEUU, a través de Radio Europa/Radio Liberty, pronosticó “tensiones tras los resultados electorales”</strong></p>



<p>En términos efectivos, la mayoría parlamentaria le permitirá a Zelensky consolidar <strong>su programa político:</strong> <strong>purgar el personal de la época de POROSHENKO </strong>de los altos cargos oficiales, la mayoría de los cuales son reconocidos pro- occidentales; tener un parlamento que cooperará con su agenda legislativa y reformadora; y hacer esfuerzos robustos para<strong> terminar con la guerra en el Donbas  y mejorar las relaciones con Rusia.</strong></p>



<p><strong>Moscú tiene todas las razones para sentirse satisfecho </strong>con los resultados de las elecciones  del 21 de julio en Ucrania. ¿Moscú anticipó estos resultados electorales? Posiblemente, incluso la magnitud de la victoria de Zelensky podría haber superado sus expectativas. <strong>El presidente Putin expresó su optimismo</strong> en la víspera de las elecciones diciendo que los ambos países estrecharán sus lazos. El presidente ruso dijo: «nosotros [Rusia y Ucrania] tenemos muchas cosas en común, podemos usar esto como una ventaja en alguna forma de integración. El acercamiento es inevitable».</p>



<p>De hecho, <strong>Moscú ya ha comenzado a sentir que el gobierno ucraniano ya no está tiene una actitud hostil </strong>hacia Rusia. El Kremlin señaló que los <strong>representantes recién designados por Kiev en el grupo de contacto que trabajan en el Donbass están tomando una actitud cooperativa</strong> y constructiva, evitando el negativismo de la era de Poroshenko. Además, Zelensky también ha señalado que se preparaba<strong> la liberación del editor jefe de la agencia de noticias estatal rusa, Ria Novosti</strong>, el periodista ucraniano Kirill Vyshinsky, que estaba detenido. [Vyshinsky había sido arrestado en Kiev por el Servicio de Seguridad de Ucrania en 2018, por cargos de “alta traición”, acusado de estar involucrado en una «guerra de información híbrida» contra Ucrania. El representante de la OSCE y el Ministro de Exteriores portugués, condenaron la detención. Vyshinsky estaba en espera de juicio en Ucrania. El 28 de agosto de 2019, Vyshinsky fue liberado y enviado a Rusia en el contexto de un intercambio de prisioneros con Ucrania].</p>



<p>Se puede esperar que Zelensky presione en el sentido de un nuevo comienzo radical en la política doméstica y exterior. Ha dejado en claro que repudia el legado de la presidencia de Poroshenko. Zelensky busca abolir la inmunidad general disfrutada por los parlamentarios. Estos son movimientos enormemente populares, y ellos debilitarán seriamente las fuerzas pro-occidentales.</p>



<p>La presentación de Zelensky de sí mismo, como <strong>presidente de la paz </strong>refleja el profundo <strong>anhelo de una gran mayoría de los ucranianos de que finalice la guerra en el Donbas.</strong> «Estamos preparados para <strong>hacer todo lo requerido por los acuerdos de Minsk»</strong>, dijo recientemente en una entrevista con <em>Deutsche Welle</em>. Zelensk parece dispuesto a hacer concesiones a los independentistas &#8211; según lo previsto en virtud de los acuerdos de Minsk- tales como la autonomía regional, el derecho a opinar sobre la política exterior y de seguridad y el uso de la lengua rusa, entre las principales medidas.  Si se mueve en esa dirección, es posible un cambio en el clima de las relaciones entre Ucrania y Rusia.</p>



<p>Sin embargo, la complejidad de la cuestión del Donbass no debe ser subestimada. En el conflicto hay poderes multidimensionales y externos, como las potencias occidentales que están profundamente involucradas en Ucrania. El golpe de Estado de 2014 está en la raíz del problema.<strong> ¿Occidente dejará que Ucrania se deslice fuera de su control?</strong> <strong>¿Occidente le permitirá a Zelensky seguir un camino independiente hacia el este?</strong> Estas son preguntas clave hoy. <strong>Las actitudes rusas estarán condicionadas en gran medida en eso. </strong>Por el momento, parece, sin embargo, que Ucrania está en la cúspide del cambio.</p>
<div id="atatags-370373-62381d03abb4d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62381d03abb4d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-62381d03abbba"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62381d03abbba',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16255" class="share-twitter sd-button share-icon" href="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16255" class="share-facebook sd-button share-icon" href="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-168954551-16255-62381d03ac66f' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=168954551&amp;post_id=16255&amp;origin=revueltaglobalhome.wordpress.com&amp;obj_id=168954551-16255-62381d03ac66f&amp;domain=revueltaglobal.home.blog' data-name='like-post-frame-168954551-16255-62381d03ac66f' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div>

	
	
	<div class="bottom-of-entry">&nbsp;</div>

	

<ul id="comments-16255" class="commentlist inlinecomments">
</ul>

			<div class="respond-wrap" >
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://revueltaglobal.home.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"> Los campos necesarios están marcados <span class="required">*</span></p><div class="form"><textarea id="comment" class="expand50-100" name="comment" cols="45" rows="3"></textarea></div> <label class="post-error" for="comment" id="commenttext_error"></label><span class="progress spinner-comment-new"></span><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Responder" /> <input type='hidden' name='comment_post_ID' value='16255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d083f2bf88" /></p>
<input type="hidden" name="genseq" value="1647844611" />
<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="49"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>			</div></li>
				</ul>

			
		
		<div class="navigation">
			<p class="nav-older"><a href="https://revueltaglobal.home.blog/2022/03/20/ucrania-situacion-en-los-frentes-19-20-marzo/" rel="prev">&larr; UCRANIA SITUACIÓN EN LOS FRENTES 19-20&nbsp;MARZO</a></p>
			<p class="nav-newer"></p>
		</div>

	</div> <!-- main -->

</div> <!-- sleeve -->

	<div class="clear"></div>

</div> <!-- // wrapper -->

<div id="footer">
	<p>
		<a href="https://wordpress.com/es/?ref=footer_segment_blog" rel="nofollow">Blog de WordPress.com.</a>			</p>
</div>

<div id="notify"></div>

<div id="help">
	<dl class="directions">
		<dt>c</dt><dd>Crea una nueva entrada</dd>
		<dt>j</dt><dd>Siguiente entrada / Siguiente comentario</dd>
		<dt>k</dt> <dd>anterior entrada/anterior comentario</dd>
		<dt>r</dt> <dd>Responder</dd>
		<dt>e</dt> <dd>Editar</dd>
		<dt>o</dt> <dd>mostrar/ocultar comentarios</dd>
		<dt>t</dt> <dd>ir al encabezado</dd>
		<dt>l</dt> <dd>ir a iniciar sesión</dd>
		<dt>h</dt> <dd>mostrar/ocultar ayuda</dd>
		<dt>shift + esc</dt> <dd>Cancelar</dd>
	</dl>
</div>

<!--  -->

	<script type="text/javascript">
	/* <![CDATA[ */
		jQuery( document ).ready( function( $ ) {
			function hideComments() {
				$('.commentlist').hide();
				$('.discussion').show();
			}
			function showComments() {
				$('.commentlist').show();
				$('.discussion').hide();
			}
			
			$( "#togglecomments" ).click( function() {
				if ( $( '.commentlist' ).css( 'display' ) == 'none' ) {
					showComments();
				} else {
					hideComments();
				}
				return false;
			});
		});
	/* ]]> */
	</script><div id="marketingbar" class="marketing-bar noskim"><div class="marketing-bar-text">Crea tu sitio web con WordPress.com</div><a class="marketing-bar-button" href="https://wordpress.com/start/es?ref=marketing_bar">Primeros pasos</a><a class="marketing-bar-link" tabindex="-1" aria-label="Crea tu página web en WordPress.com" href="https://wordpress.com/start/es?ref=marketing_bar"></a></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202212z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-48370ada6930a378e493c71e0e79a79e">
	</div>
	<div class="grofile-hash-map-e8c266bdfa205deb80f9638148b6ea19">
	</div>
	<div class="grofile-hash-map-9d7d48bc65230d12ea2cd3dc5f5533ee">
	</div>
	<div class="grofile-hash-map-2c65e5378c03b1eeb07cee19ebadded1">
	</div>
	<div class="grofile-hash-map-e8c266bdfa205deb80f9638148b6ea19">
	</div>
	</div>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-p2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://revueltaglobal.home.blog">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				revuelta global			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 39 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="168954551" />
										<input type="hidden" name="source" value="https://revueltaglobal.home.blog/2022/03/20/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="732d56e864" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Frevueltaglobal.home.blog%252F2022%252F03%252F20%252Fzelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais%252F">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://revueltaglobal.home.blog">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				revuelta global			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://revueltaglobalhome.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Frevueltaglobalhome.wordpress.com%2F2022%2F03%2F20%2Fzelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Frevueltaglobal.home.blog%252F2022%252F03%252F20%252Fzelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais%252F">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pbqUNp-4eb">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/168954551/posts/16255">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/revueltaglobal.home.blog\/2022\/03\/20\/zelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais\/":16255};
	</script>
				<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/revueltaglobal.home.blog\/wp-admin\/admin-ajax.php","nonce":"eaf80b4ca8","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revueltaglobalhome.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frevueltaglobal.home.blog%2F2022%2F03%2F20%2Fzelensky-lo-votaron-como-presidente-de-la-paz-y-consiguio-una-guerra-suicida-para-el-pais%2F","blog_id":"168954551","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=168954551&v=wpcom&tz=0&user_id=0&subd=revueltaglobalhome","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNT0lSxDAM/BCKCDADF4q3OLZIlHgbS57A73FValhySHGy3JtauGawKSpFxVnQ0ZUt5Y9uljv8RYUK2deRo+DKbiQVpNrYtDCBNysqheyN0g4/yPG8NPWlUqXJROepHIhtCqFBsJnmHbA3/rgGn+wi+ND1L10Pwq0kQaFr16Nj0S1pE7WocdIhfd/O0frq/q4rlP1nFzgedDWu8TCYgsGIUmkTaDFtxdGBpqQq5HEmzU0LN+AfHlhz67f7HvhyEoV3b7igTKZwHG9vM72F1/78dDqfnvv7x/kLKFfKQg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://revueltaglobal.home.blog' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'168954551','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'168954551','v':'wpcom','tz':'0','user_id':'0','post':'16255','subd':'revueltaglobalhome'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9tMEJDK1lSaj9iL1h5T2JLLjNxMXwtPTVmWUNxZVV3YURHW3Z4T3YyeHJWdi8yTFVvX0dCQVszPzF+emgrQ1UlMSw4SDBqLFl2X3FqPWs3SkxQNXljZm1td1R6eFtkSUhwcGRRNlEsZmNJdz1JMEVjWEJBazR4WWZSNFgzOVFpV1ZYfmlWaDVqbHBOMjNVPUUvL1s5Tkk/cVtGQXM4aXxpR2VDUFBjL0lxUS4zbG9fNm84T1suWGVTdnxjL1FyQ01rfEtLLitaZVM='}]);
_stq.push([ 'clickTrackerInit', '168954551', '16255' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>